www.Russians.Ca :: Просмотр темы - Обязательно ли оформлять загранпаспорт специально для ПМЖ?

<%include:menu_navigation%><%include:statistics%>
ГЛАВНАЯ | ПОПУЛЯРНОЕ | НОВОЕ | СКИДКИ | ФОТО | ФОРУМ | ЧАТ | О ПРОЕКТЕ | РЕКЛАМА | КОНТАКТЫ

FAQ : Поиск : Пользователи : Группы Профиль : Войти и проверить личные сообщения : Вход : Регистрация

Обязательно ли оформлять загранпаспорт специально для ПМЖ?
На страницу 1, 2, 3 След.
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция
Предыдущая тема :: Следующая тема

Максим

Зарегистрирован: 01.03.2005
Сообщения: 3
Откуда: Russia
Сообщение Добавлено: Вт Мар 01, 2005 1:36 pm Заголовок сообщения: Обязательно ли оформлять загранпаспорт специально для ПМЖ? Ответить с цитатой
Я собираюсь подавать документы на иммиграцию, но у меня и у жены обычные загранпаспорта, оформленные для временных выездов.

Стоит ли нам переоформлять загранпаспорта для выезда на ПМЖ?

Можно ли нам будет выехать на ПМЖ по текущим паспортам, и если да, то чем это может грозить впоследствии?

Я слышал, что продлить паспорт для временных выездов можно только в России - верно ли это?

Спасибо за любой совет
Вернуться к началу
Отправить личное сообщение
permyak
Senior Citizen

Зарегистрирован: 01.12.2002
Сообщения: 304
Сообщение Добавлено: Вт Мар 01, 2005 2:00 pm Заголовок сообщения: Ответить с цитатой
Мы выезжали по обычным(туристическим) паспортам 3 года назад.
В прошлом году жена с ребёнком ездила в Россию, не было проблем.
В конце прошлого года я ездил с ребёнком за 3 три недели истечения паспорта, не было проблем тоже.
Здесь, в Торонто в консульстве, сделают загранпаспорт или поставят отметку ПМЖ. Сайт консульства можешь увидеть в разделе Популярное этого сайта.
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Вт Мар 01, 2005 2:02 pm Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Максим писал(а):

Можно ли нам будет выехать на ПМЖ по текущим паспортам, и если да, то чем это может грозить впоследствии?

Нет такого понятия выехать на ПМЖ. Если пасорт действителен и вы не объявлены в розыск то вы можете выезжать с любой целью какой считаете нужным. А какие визы стоят в паспорте это ваше личное дело, ну и тех стран куда едете (без визы не пустят), но никак не россикйских пограничников.
Грозит только тем что когда паспорт закочится то новый делать дольше и дороже.

Максим писал(а):

Я слышал, что продлить паспорт для временных выездов можно только в России - верно ли это?

Продлить паспорт нельзя нигде. Можно только оформить новый.
Нет, не верно. Можно и в консульстве.
Вернуться к началу
Отправить личное сообщение
Ustus
Senior Citizen

Зарегистрирован: 07.07.2002
Сообщения: 2187
Сообщение Добавлено: Вт Мар 01, 2005 2:03 pm Заголовок сообщения: Ответить с цитатой
если есть время и возможность оформить как надо - то лучше оформить.
Можно и потОм, отсюда, просто будет существенно дороже и время отнимет.
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Вт Мар 01, 2005 2:44 pm Заголовок сообщения: Ответить с цитатой
Ustus писал(а):
если есть время и возможность оформить как надо - то лучше оформить.

Не факт. Вообще зависит от того остается жилье в россии или нет.
Если остается то смысла в ПМЖ нет, если не остается то придется, поскольку "в никуда" счас не выписывают.
Вернуться к началу
Отправить личное сообщение
Ustus
Senior Citizen

Зарегистрирован: 07.07.2002
Сообщения: 2187
Сообщение Добавлено: Вт Мар 01, 2005 3:07 pm Заголовок сообщения: Ответить с цитатой
vrv писал(а):

Если остается то смысла в ПМЖ нет.

ты не учитываешь некоторые вещи.
Как то военкомат, к примеру.
За неявку можно пострадать слегка.
Да еще запросто в розыск объявят.
Налоговая опять же. Декларации то сдавать ведь не удосужишься.
Оно тебе надо, проблемы на пустом месте?
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Вт Мар 01, 2005 3:44 pm Заголовок сообщения: Ответить с цитатой
Ustus писал(а):

ты не учитываешь некоторые вещи.
Как то военкомат, к примеру.
За неявку можно пострадать слегка.
Да еще запросто в розыск объявят.
Налоговая опять же. Декларации то сдавать ведь не удосужишься.
Оно тебе надо, проблемы на пустом месте?

Вы путаете божий дар с яичницей.
Эти вопросы никак не связаны с фофрмлением пмж.
Если не хочется проблем с воекоматом можно сказать что уезжайешь за границу то можно придти и попросить в связи с этим временно снять с учета и сдавть военник.
А в розыск могут объявить только когда повестку вручили и человек расписался.
Что размеется невозможно.

С точки зрения налоговой гражданин сичтается налоговым резидентом если физически присутсвует в РФ более 185 дней в году, безотносеительно того ПМЖ или нет. Легко доказывается штампами о пересечнии границы.
А сдавать декарации я кстати в моей ситуации не обязан, как кстати и большинтво других граждан РФ.

Ну а самое главное что в российском законодательстве четко написано что оформлять или не оформлять ПМЖ это ПРАВО гражданина и он сам решает как ему лучше.
Вернуться к началу
Отправить личное сообщение
Ustus
Senior Citizen

Зарегистрирован: 07.07.2002
Сообщения: 2187
Сообщение Добавлено: Вт Мар 01, 2005 8:05 pm Заголовок сообщения: Ответить с цитатой
vrv писал(а):

Вы путаете божий дар с яичницей.
.

неа.
Есть определенный порядок оформления документов при выезде на постоянное жительство. Все остальные варианты - чреваты.
Конечно, все можно сделать через попу, и как то даже работать будет.
Но без крайней нужды-то зачем?
Вернуться к началу
Отправить личное сообщение
ALEXA
Senior Citizen

Зарегистрирован: 18.07.2002
Сообщения: 794
Сообщение Добавлено: Вт Мар 01, 2005 9:38 pm Заголовок сообщения: Ответить с цитатой
Мы тоже не оформляли... Тихо по туристическим свалили. Грабли пока спокойно лежат в травке, припорошенные снежком...
Когда (и если) взметнутся неожиданно, и, подняв вихорь мусора и палок, засадят промежду букашек, мы известим обчественность.
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Вт Мар 01, 2005 10:38 pm Заголовок сообщения: Ответить с цитатой
Ustus писал(а):
vrv писал(а):

Вы путаете божий дар с яичницей.
.

неа.
Есть определенный порядок оформления документов при выезде на постоянное жительство.

А можно узнать что вы вкладываете в понятие "постоянное место жительство"?
Вернуться к началу
Отправить личное сообщение
Maus
Citizen

Зарегистрирован: 20.08.2004
Сообщения: 179
Откуда: Simbirsk
Сообщение Добавлено: Ср Мар 02, 2005 1:55 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
vrv писал(а):

Нет такого понятия выехать на ПМЖ. Если пасорт действителен и вы не объявлены в розыск то вы можете выезжать с любой целью какой считаете нужным.

Есть. Даже в заявлении нужно указывать, с какой целью получаешь паспорт - для временных выездов или для проживания. Я указывал "для проживания" - поимел чуть больше мелких проблем с оформлением, но в паспорте получил отметку "для проживания за границей" и "не снят с регистрации по текущему месту жительства".

vrv писал(а):

Вообще зависит от того остается жилье в россии или нет.
Если остается то смысла в ПМЖ нет, если не остается то придется, поскольку "в никуда" счас не выписывают

А как же люди жилье продают перед выездом ? Выписываются же "в никуда", ничего, все живы-здоровы...

Точно _никто_ не знает, но общий вектор мнений указывает, что ПМЖ в паспорте это просто отметка, облегчающая паспортные консульские процедуры за границей в последствии.

BTW при получении паспорта ПМЖ возникли три нюанса:
1. все процедуры по оформлению вершились в ОВИРе, а не в ПВС по месту жительства (как для "туристических" паспортов)
2. потребовали сняться с воинского учёта и представить справку (снялся без проблем за час)
3. попросили заявление о том, чтобы не снимать с регистрации по месту жительства в России (написал тут же и всё Ok)

И ещё почему-то потребовали фотографию полуторогодовалой дочери в её загранпаспорт, хотя в "порядке оформления" сказано то ли с 4, то ли с 6 лет фотография необходима. Сделали, фиг с ними.

Ещё этот вопрос недавно на Артефакте обсуждали, можно там почитать (http://artefact.lib.ru/cgi/index.pl?forum=immigration)
_________________
Kind regards,
Maus (http://graysite.narod.ru/canada)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Ср Мар 02, 2005 2:06 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Максим писал(а):

Стоит ли нам переоформлять загранпаспорта для выезда на ПМЖ?

Можно ли нам будет выехать на ПМЖ по текущим паспортам, и если да, то чем это может грозить впоследствии?

Ситуация досчтаточно прозрачна. Канаде, как и любой другой стране, безразлично, по какому паспорту человек въезжает - лишь бы это был ЛЕГАЛЬНЫЙ документ и соответствующая виза, а если он резидент Канады - то достаточно канадских документов.
По российским законам для выезда на ПМЖ нужно оформлять паспорт ПМЖ. В этом случае без проблем можно встать на консульский учет (как гражданин России) в соответствующем российском консульстве (если оно Вам надо, конечно). Одно их преимуществ - после срока окончания паспорта ПМЖ его заново оформит консульство (и за недорого).
ЕСли паспорт туристский ("для временных выездов за границу"), то формально его можно переоформить только в России. Однако на практике консульство переоформляет и такие паспорта, беря за это раз в 5 больше денег (по-моему, 500 каксов вместо 100, если нужно точнее, то могу посмотреть).
Если Вы никогда не собираетесь возвращаться в Россию - то Вам абсолютно "по барабану" все эти заморочки с паспортами. Если собираетесь - то IMHO лучше все делать по действующему закону, если это возможно, хотя 1) в Росии соблюдение всех законов не гарантирунет отсутствие проблем в будущем и 2) еще ни у кого не было особых проблем с любым паспортом, кроме редких дискуссий при въезде ав Россию...
Вернуться к началу
Отправить личное сообщение
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Ср Мар 02, 2005 2:09 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Да, кстати, при подаче доковв на иммиграцию НЕ стоит сразу делать поспорта ПМЖ.
Вот когда дело дойдет до ожидания ПОВЛа после прохождения медицины, то вот тогда можно будет этим озаботиться. Время будет :-)
Вернуться к началу
Отправить личное сообщение
Ustus
Senior Citizen

Зарегистрирован: 07.07.2002
Сообщения: 2187
Сообщение Добавлено: Ср Мар 02, 2005 2:12 am Заголовок сообщения: Ответить с цитатой
Именно так.

А на практике уезжают и так и сяк.
Разница только в последующей головной боли, если оформляться не как положено, а как хочется.
Ну а ситуация у каждого своя.
Вернуться к началу
Отправить личное сообщение
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Ср Мар 02, 2005 2:16 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
vrv писал(а):
Максим писал(а):

Можно ли нам будет выехать на ПМЖ по текущим паспортам, и если да, то чем это может грозить впоследствии?

Нет такого понятия выехать на ПМЖ. Если пасорт действителен и вы не объявлены в розыск то вы можете выезжать с любой целью какой считаете нужным. А какие визы стоят в паспорте это ваше личное дело, ну и тех стран куда едете (без визы не пустят), но никак не россикйских пограничников.
Грозит только тем что когда паспорт закочится то новый делать дольше и дороже.

Максим писал(а):

Я слышал, что продлить паспорт для временных выездов можно только в России - верно ли это?

Продлить паспорт нельзя нигде. Можно только оформить новый.
Нет, не верно. Можно и в консульстве.

Максим, Вы не правы. Есть в России такое понятие - выезд на ПМЖ. Поэтому есть и 2 вида паспортов 2) для временных выездов за границу ("туристический") и 2) для постоянного проживания за границей ("паспорт ПМЖ").
В случае паспорта на ПМЖ в нем ОБЯЗАТЕЛЬНО должно быть отметка о снятии с регистрации на территории России (или не снятии :-) - опять-таки формально, на практике бывает всякое....
Вернуться к началу
Отправить личное сообщение

Показать сообщения:
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция Часовой пояс: GMT - 5
На страницу 1, 2, 3 След.
Страница 1 из 3

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2002 phpBB Group
Powered by Business Development Network Corp., 2003. All Rights Reserved.