www.Russians.Ca :: Просмотр темы - Обязательно ли оформлять загранпаспорт специально для ПМЖ?

<%include:menu_navigation%><%include:statistics%>
ГЛАВНАЯ | ПОПУЛЯРНОЕ | НОВОЕ | СКИДКИ | ФОТО | ФОРУМ | ЧАТ | О ПРОЕКТЕ | РЕКЛАМА | КОНТАКТЫ

FAQ : Поиск : Пользователи : Группы Профиль : Войти и проверить личные сообщения : Вход : Регистрация

Обязательно ли оформлять загранпаспорт специально для ПМЖ?
На страницу Пред. 1, 2, 3 След.
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция
Предыдущая тема :: Следующая тема

Maus
Citizen

Зарегистрирован: 20.08.2004
Сообщения: 179
Откуда: Simbirsk
Сообщение Добавлено: Ср Мар 02, 2005 3:14 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Naive писал(а):
В случае паспорта на ПМЖ в нем ОБЯЗАТЕЛЬНО должно быть отметка о снятии с регистрации на территории России (или не снятии :-)

Автора ! Автора ! (откуда информация ?)
_________________
Kind regards,
Maus (http://graysite.narod.ru/canada)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Ср Мар 02, 2005 7:55 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Maus писал(а):
3. попросили заявление о том, чтобы не снимать с регистрации по месту жительства в России (написал тут же и всё Ok)

Тогда на консульский учет не примут.
Вернуться к началу
Отправить личное сообщение
Maus
Citizen

Зарегистрирован: 20.08.2004
Сообщения: 179
Откуда: Simbirsk
Сообщение Добавлено: Ср Мар 02, 2005 9:37 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
vrv писал(а):
Maus писал(а):
3. попросили заявление о том, чтобы не снимать с регистрации по месту жительства в России (написал тут же и всё Ok)

Тогда на консульский учет не примут.

А мне и не надо на консульский учёт. Я пока в России Smile
Буду ехать - выпишусь по всем правилам и всё тут.
_________________
Kind regards,
Maus (http://graysite.narod.ru/canada)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Ср Мар 02, 2005 10:11 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Maus писал(а):
Naive писал(а):
В случае паспорта на ПМЖ в нем ОБЯЗАТЕЛЬНО должно быть отметка о снятии с регистрации на территории России (или не снятии :-)

Автора ! Автора ! (откуда информация ?)

Информация
1) непосредственно из ОВИРА в Московской области (специально задавал вопрос при получении паспорта еа ПМЖ). Было прямо сказано - паспорта ПМЖ без всякой отмктки недейсвительны. Должен быть штамп "Снят с регистрации" или "НЕ СНЯТ С РЕГИСТРАЦИИ"
2) так же непосредственно из ОВИРа в Зеленограде - друг с тем же вопросом
3) от друзей в Торонто, общающихся с консульством (с паспортами как ПМЖ, так и нет)
4) подтверждена на canadaway.
Вернуться к началу
Отправить личное сообщение
fartello
Alien

Зарегистрирован: 14.10.2004
Сообщения: 6
Откуда: Россия
Сообщение Добавлено: Чт Мар 03, 2005 2:41 am Заголовок сообщения: Ответить с цитатой
Naive писал(а):
Цитата:
Да, кстати, при подаче доковв на иммиграцию НЕ стоит сразу делать поспорта ПМЖ.
Вот когда дело дойдет до ожидания ПОВЛа после прохождения медицины, то вот тогда можно будет этим озаботиться. Время будет :-)

А как-нибудь это нужно будет объяснять в посольстве при получении виз, что в доках копия одного паспорта, а за визой пришёл с другим?
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 03, 2005 7:34 am Заголовок сообщения: Ответить с цитатой
fartello писал(а):
Naive писал(а):
Цитата:
Да, кстати, при подаче доковв на иммиграцию НЕ стоит сразу делать поспорта ПМЖ.
Вот когда дело дойдет до ожидания ПОВЛа после прохождения медицины, то вот тогда можно будет этим озаботиться. Время будет :-)

А как-нибудь это нужно будет объяснять в посольстве при получении виз, что в доках копия одного паспорта, а за визой пришёл с другим?

Нет. Их это неинтересует. Даже если изменился не только паспорт но и спеллинг фамилии/имени. Им главное чтоб паспорт, в который ставят визу, был действителен сколько то там.
Вернуться к началу
Отправить личное сообщение
nkl
Senior Citizen

Зарегистрирован: 12.08.2004
Сообщения: 716
Сообщение Добавлено: Чт Мар 03, 2005 8:20 am Заголовок сообщения: Ответить с цитатой
Не уверен, у жены когда поменялся паспорт, мы спецально ездили, подавали документ, что он у неё поменялся, иначе визу бы не дали (не вклеили я имею ввиду).
_________________
You choose a certain way of life. You live it. It becomes what you are.
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 03, 2005 9:16 am Заголовок сообщения: Ответить с цитатой
nkl писал(а):
Не уверен, у жены когда поменялся паспорт, мы спецально ездили, подавали документ, что он у неё поменялся, иначе визу бы не дали (не вклеили я имею ввиду).

Я специально в свое время интересовался этим в консульстве в Лос-Анжелесе, поскольку паспорт менял и кроме того спеллинг фамили (старый был на бланке СССР, а новый на российском). Сказали что для них не имеет значения тот или не тот паспорт главное чтоб был действительный и на мое имя. Выдали визу уже с тем спеллингом который был в новом паспорте.
Вернуться к началу
Отправить личное сообщение
nkl
Senior Citizen

Зарегистрирован: 12.08.2004
Сообщения: 716
Сообщение Добавлено: Чт Мар 03, 2005 9:31 am Заголовок сообщения: Ответить с цитатой
Ясно, может нам сказали что обязательно сообщать, так как новый паспорт был с другим номером... Не знаю, но как только у жены он появился, надо было предъявлять оба в посольстве, а визу уже вклеили в новый.
_________________
You choose a certain way of life. You live it. It becomes what you are.
Вернуться к началу
Отправить личное сообщение
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Чт Мар 03, 2005 10:46 am Заголовок сообщения: Ответить с цитатой
fartello писал(а):
Naive писал(а):
Цитата:
Да, кстати, при подаче доковв на иммиграцию НЕ стоит сразу делать поспорта ПМЖ.
Вот когда дело дойдет до ожидания ПОВЛа после прохождения медицины, то вот тогда можно будет этим озаботиться. Время будет :-)

А как-нибудь это нужно будет объяснять в посольстве при получении виз, что в доках копия одного паспорта, а за визой пришёл с другим?

Нет, объяснять ничего не надо.Им главное, что бы на момент выдачи виз у Вас был действительный паспорт. Просто можно "для поддержания хорошего тона" выслать им ксерокопии нового паспорта и в Reference Letter напитсать - вот, у меня сменился паспорт, высылаю копию... Я, по крайней мере, именно так сделал.
Вернуться к началу
Отправить личное сообщение
bond045
Immigrant

Зарегистрирован: 16.10.2003
Сообщения: 71
Откуда: Rostov/London
Сообщение Добавлено: Чт Мар 10, 2005 6:15 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Naive писал(а):
В случае паспорта на ПМЖ в нем ОБЯЗАТЕЛЬНО должно быть отметка о снятии с регистрации на территории России (или не снятии :-) - опять-таки формально, на практике бывает всякое....

а если такой вариант - выезжаешь, но в россии остается жилье? в котором прописан, стоишь на учете в военкомате?
Вернуться к началу
Отправить личное сообщение
Maus
Citizen

Зарегистрирован: 20.08.2004
Сообщения: 179
Откуда: Simbirsk
Сообщение Добавлено: Чт Мар 10, 2005 6:37 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
bond045 писал(а):
а если такой вариант - выезжаешь, но в россии остается жилье? в котором прописан, стоишь на учете в военкомате?

А в чём собственно тут вопрос ?
_________________
Kind regards,
Maus (http://graysite.narod.ru/canada)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 10, 2005 7:51 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
bond045 писал(а):
Naive писал(а):
В случае паспорта на ПМЖ в нем ОБЯЗАТЕЛЬНО должно быть отметка о снятии с регистрации на территории России (или не снятии :-) - опять-таки формально, на практике бывает всякое....

а если такой вариант - выезжаешь, но в россии остается жилье? в котором прописан, стоишь на учете в военкомате?

Будут вас в канаде разыскивать чтоб в амрию призвать Smile
Найдут - тайно в Россию вывезут и сразу на призывной пункт Laughing
Чтоб другим неповадно было, а то панимаешь скрываются от исполнения долга перед родиной по заграницам. Laughing
Вернуться к началу
Отправить личное сообщение
YurMon
Senior Citizen

Зарегистрирован: 21.07.2002
Сообщения: 869
Сообщение Добавлено: Чт Мар 10, 2005 8:33 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Maus писал(а):
bond045 писал(а):
а если такой вариант - выезжаешь, но в россии остается жилье? в котором прописан, стоишь на учете в военкомате?

А в чём собственно тут вопрос ?

Если речь о продаже квартиры, то проблемы очень большие, действительно.

Из-за того, что паспорт у меня был не ПМЖ, мне пришлось проделать массу лишних телодвижений, затратить уйму времени и потратить лишних до 1000 ам.долларов при продаже квартиры. Единственные нормальные люди оказались в военкомате - без всяких взяток, без очередей, с улыбкой пошли навстречу, просто махнув рукой на вывешенные инструкции про то, каким образом к ним поступают документы, какие сроки их обработки и т.д. Поставили печати, подписи, сняли и направили за полчаса. Без единой копейки. Но, возможно, сначала глянули в личное дело, сыграла роль корпоративная солидарность, не знаю. Никто ничего не сказал, не намекнул.

В милиции же, в ЖЭКе, при выписках, регистрациях и т.д. - уйма проблем, денег, протаскиваний без очередей и т.д. Слава богу, дама, которая занималась продажей от фирмы, была очень дошлой и опытной.

И до, и во время, и после процесса выслушал массу умных советов на тему: - Да ведь всё так просто, что ты ерундой занимаешься... В ответ на просьбы рассказать, как надо действовать в такой-то конкретной ситуации, молчание...

Совет: В России, если надумаете продавать квартиру, задолго до того сделать ПМЖ паспорт. И не забыть, что при этом, если его делаешь в России, надо предъявить трудовую книжку, подтверждающую, что ты работаешь (именно в России). И потерять пару дней на очереди (но это касается отдельных мест, разумеется, не могу судить про все).

Всё написанное - на основе личного опыта. Недавнего.
_________________
Спаммеров - к ответу! Серегу - к ответу! Леди Гамильтон - Чмок!!! (Любовь - кольцо!!!) Маришке - не ревновать!!
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 10, 2005 9:22 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
YurMon писал(а):

И не забыть, что при этом, если его делаешь в России, надо предъявить трудовую книжку, подтверждающую, что ты работаешь (именно в России).

А временно не работающим ПМЖ не оформляют?
Вернуться к началу
Отправить личное сообщение

Показать сообщения:
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция Часовой пояс: GMT - 5
На страницу Пред. 1, 2, 3 След.
Страница 2 из 3

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2002 phpBB Group
Powered by Business Development Network Corp., 2003. All Rights Reserved.