www.Russians.Ca :: Просмотр темы - Обязательно ли оформлять загранпаспорт специально для ПМЖ?

<%include:menu_navigation%><%include:statistics%>
ГЛАВНАЯ | ПОПУЛЯРНОЕ | НОВОЕ | СКИДКИ | ФОТО | ФОРУМ | ЧАТ | О ПРОЕКТЕ | РЕКЛАМА | КОНТАКТЫ

FAQ : Поиск : Пользователи : Группы Профиль : Войти и проверить личные сообщения : Вход : Регистрация

Обязательно ли оформлять загранпаспорт специально для ПМЖ?
На страницу Пред. 1, 2, 3
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция
Предыдущая тема :: Следующая тема

YurMon
Senior Citizen

Зарегистрирован: 21.07.2002
Сообщения: 869
Сообщение Добавлено: Чт Мар 10, 2005 10:51 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
vrv писал(а):
YurMon писал(а):

И не забыть, что при этом, если его делаешь в России, надо предъявить трудовую книжку, подтверждающую, что ты работаешь (именно в России).

А временно не работающим ПМЖ не оформляют?

Очень смешно.

А теперь серьезно:

У меня потребовали трудовую. Когда объяснил доверительно, что ее нет, что уже живу там и так далее, очень настойчиво попросили принести, иначе будут большие проблемы. Мол, если бы был домохозяйкой и так далее. то ничего страшного. А мужик в расцвете сил без работы вызовет желание проверок.

В принципе, временно неработающий - всё равно трудовая есть и есть пояснения о причинах увольнения. А у тех, кто живет несколько лет за границей, ситуация иная - он либо вообще без трудовой, либо очень давно не работает (если сохранил трудовую). И я понимаю нервозность проверяющих, которых видят запрос о паспорте на ПМЖ от человека, который пять лет нигде не работал, ничего не делал, где был? И так далее.

Видимо, все эти моменты сложно понять?

В любом случае, повторю мой совет: Если есть жилье в России, которое придется продавать когда-нибудь, то лучше ПМЖ сделать сразу же.

Кстати, у меня теперь ситуация такая: - Я прописан в деревне под Москвой. Паспорт заканчивается в следующем году. И что делать? Ехать в деревню делать новый там? Я даже не знаю, где она находится. Или делать через консульство, где опять же те же вопросы, а ответы уже не сходятся, так как выписывали меня в прошлом году по одним бумагам, а тут мне другие придется заполнять. Ничего, в принципе, особо незаконного, но противоречия есть.

Не говоря уже про цены на паспорт здесь и при получении там. Впрочем, цены в любом случае будут большими, хоть ПМЖ, хоть не ПМЖ был.
_________________
Спаммеров - к ответу! Серегу - к ответу! Леди Гамильтон - Чмок!!! (Любовь - кольцо!!!) Маришке - не ревновать!!
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 10, 2005 11:08 am Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
YurMon писал(а):

У меня потребовали трудовую.

А если ее не было и нет то потребуют диплом об окончании вуза или еще чего что закончили.

YurMon писал(а):

В принципе, временно неработающий - всё равно трудовая есть и есть пояснения о причинах увольнения. А у тех, кто живет несколько лет за границей, ситуация иная - он либо вообще без трудовой, либо очень давно не работает (если сохранил трудовую). И я понимаю нервозность проверяющих, которых видят запрос о паспорте на ПМЖ от человека, который пять лет нигде не работал, ничего не делал, где был? И так далее.

Работал за кэш в конверте без оформления.
И кого интересно в Москве этим удивишь?
Да там таких 80 процентов.
Вернуться к началу
Отправить личное сообщение
YurMon
Senior Citizen

Зарегистрирован: 21.07.2002
Сообщения: 869
Сообщение Добавлено: Чт Мар 10, 2005 12:14 pm Заголовок сообщения: Re: Обязательно ли оформлять загранпаспорт специально для ПМ Ответить с цитатой
Да хоть 90%. Я про требования.

А про советы от друзей, как и что делать, я выше сказал. К сожалению, когда доходило до конкретных действий, ни один из этих советов и пояснений, мол, я работал и работаю по трудовым соглашениям, живу на бриллианты старушки жены, йог, не ем, не курю, у меня любовница богатая и кормит, хороши именно в качестве ни к чему не обязывающих советов.

К сожалению, те, кто занимается оформлением наших паспортов, могут и сами еще штук сто подобных объяснений подобрать. А вот проверку устроят серьезную.

И, опять же, еще раз и медленно: - Когда я доверительно сказал даме (очень приятной и располагающей), что трудовой нет, она НЕ заявила, что без трудовой нельзя, она... Впрочем, выше я уже пояснил, что она сказала, как и про советы о том, что в коме лежал 5 лет, а трудовая сгорела во время налета чеченских боевиков.

В завершение (с моей стороны): Дело хозяйское, как подходить к вопросу, если есть недвижимость в России, которую, возможно, придется в будущем продавать. Можно надеяться на изменение ситуации, можно подготовить письменное заявление о том, что не работал, так как религия запрещает, а можно учесть те сложности, которые возникнут (или очень могут возникнуть). А переливание дискуссии в тусовку - к сожалению, у меня выходной заканчивается, без меня, пожалуйста.
_________________
Спаммеров - к ответу! Серегу - к ответу! Леди Гамильтон - Чмок!!! (Любовь - кольцо!!!) Маришке - не ревновать!!
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Чт Мар 10, 2005 12:37 pm Заголовок сообщения: Ответить с цитатой
YurMon

Вы полагаете как происходит оформелние паспортов, а я точно знаю от знакомого инспектора овира.

Если в двух словах то то что в анекте оно идет для статистики.
Проверка же ведется по базам МВД и ФСБ.

К сожалению особенно в москве у тетенек принимающих бумаги наблюдается синдром маленького человека - желание показать себя большим начальником.
Надо просто стоять на своем и добиться чтоб документы приняли. На этом ее функции заканчиваются - она даже не инспектор.
Вернуться к началу
Отправить личное сообщение
YurMon
Senior Citizen

Зарегистрирован: 21.07.2002
Сообщения: 869
Сообщение Добавлено: Чт Мар 10, 2005 2:16 pm Заголовок сообщения: Ответить с цитатой
vrv писал(а):
YurMon

Вы полагаете как происходит оформелние паспортов, а я точно знаю от знакомого инспектора овира.

Меня всегда поражает манера приписывать собеседнику собственные догадки.

То человек решает, что кто-то там кого-то ненавидит, то ещё что...

Вынужден заметить, что ЮрМон НИЧЕГО НЕ ПОЛАГАЕТ насчет оформления паспортов. Более того, ЮрМону до лампочки, как они там оформляются.

В четвертый раз, надеюсь, в последний: Никакие инспектора НЕ ОТКАЗЫВАЛИСЬ у ЮрМона брать документы на оформление паспорта. Никакие инспектора не требовали в качестве обязательного условия предъявления трудовой книжки. ЮрМон НЕ ЗНАЕТ, как оформляется паспорт и как идет проверка данных.

Инспектор, принимающая документы, сказала, что случае, описанном выше (повторить, как и что было? Чтобы дошло, наконец-то, о чем речь), будет очень серьезная проверка со стороны ФСБ. Всё.

Придумала она или не придумала, ЮрМон не знает. ЮрМон В ЧЕТВЕРТЫЙ РАЗ говорит, что вот такая ситуация. Остальное - дело хозяйское.

Что касается проблем с выпиской-пропиской, снятием с учета, то ЮрМон ЗНАЕТ, что именно происходит в случае, если нет паспорта ПМЖ, а выписываться некуда. Это ЮрМон подчеркнул, так как сам проходил процесс. Причем подчеркнул, что речь идет только о России, только о конкретном случае в конкретном районе, поэтому общие обобшения делать ЮрМон не будет.

ЮрМон подчеркнул, что на основании СОБСТВЕННОГО ОПЫТА советует, в том случае, если есть гипотетические планы по продаже квартиры в будущем, УЧЕСТЬ ВОЗМОЖНОСТЬ ПОДОБНЫХ СИТУАЦИЙ. Не более.

Господи, ну, не хочет человек учитывать, ну, не надо. Зачем же спорить, приписывая ЮрМону то, что ЮрМон что-то там "полагает". Ну, спорил бы сам с собой или там с дядей Петей. ЮрМона зачем приплетать?

Предлагаю следующее послание дискуссии начать так: "ЮрМон, прекратите истерику!". Или так: "ЮрМон, Ваши рыдания тут никого не трогают...". Обычно, подобные присказки очень сильно действуют на новичков на форумах. Новичок пишет себе спокойно, пишет, а его вдруг раз и в истерике уличают. Ему оправдываться хочется, он заводится... весело.

Знает он, как паспорта делают... Ишь ты... ну и что? А я на виолончели играть умею, и что дальше?
_________________
Спаммеров - к ответу! Серегу - к ответу! Леди Гамильтон - Чмок!!! (Любовь - кольцо!!!) Маришке - не ревновать!!
Вернуться к началу
Отправить личное сообщение
Torry
Alien

Зарегистрирован: 18.11.2004
Сообщения: 10
Откуда: Piter
Сообщение Добавлено: Вс Мар 13, 2005 2:51 pm Заголовок сообщения: Уточняющий вопрос. Ответить с цитатой
Не сталкивался ли кто нибудь с получением паспорта на ПМЖ, когда на руках имеется действующий загранпаспорт для временных выездов.
Его аннулируют или можно ПМЖшный получить отдельно в дополнение к имеющемуся ?
Объясню ситуацию - в обычном стоят нужные мне мультивизы.
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Вс Мар 13, 2005 4:54 pm Заголовок сообщения: Re: Уточняющий вопрос. Ответить с цитатой
Torry писал(а):
Не сталкивался ли кто нибудь с получением паспорта на ПМЖ, когда на руках имеется действующий загранпаспорт для временных выездов.
Его аннулируют или можно ПМЖшный получить отдельно в дополнение к имеющемуся ?
Объясню ситуацию - в обычном стоят нужные мне мультивизы.

Старый вернут с отметкой аннулировано.
Вернуться к началу
Отправить личное сообщение
Naive
Alien

Зарегистрирован: 28.01.2005
Сообщения: 34
Откуда: Moscow
Сообщение Добавлено: Пн Мар 14, 2005 4:59 am Заголовок сообщения: Re: Уточняющий вопрос. Ответить с цитатой
Torry писал(а):
Не сталкивался ли кто нибудь с получением паспорта на ПМЖ, когда на руках имеется действующий загранпаспорт для временных выездов.
Его аннулируют или можно ПМЖшный получить отдельно в дополнение к имеющемуся ?
Объясню ситуацию - в обычном стоят нужные мне мультивизы.

Я сталкивался - при "живых" тур.загранпаспортах получил паспорта на ПМЖ, но старые нужны были, так как счет по ним открывал.. Старый аннулировали, но руки по отдельному заявлению выдали...
Вернуться к началу
Отправить личное сообщение
YurMon
Senior Citizen

Зарегистрирован: 21.07.2002
Сообщения: 869
Сообщение Добавлено: Пн Мар 14, 2005 7:52 am Заголовок сообщения: Re: Уточняющий вопрос. Ответить с цитатой
Torry писал(а):
Объясню ситуацию - в обычном стоят нужные мне мультивизы.

Вплоть до того, что вырвать эти страницы из старого паспорта и предъявлять их на пропускных пунктах. НИКАКИХ проблем с въездом в страну не возникнет.

Понятно, что информация выглядит сомнительно. Поэтому рекомендую сходить хотя бы в управление погранслужбы (как оно там называется?) на площади трех вокзалов в Москве или просто к любому начальнику смены у пограничников обратиться. Если за границей - к любому супервайзеру соответствующих служб. Все подтвердят это.

Меня самого крайне удивило, что вырванные страницы действительны, но там главное - виза и номер паспорта (как мне пояснили официально). Сам так ездил в две страны (новый паспорт и вырванные страницы из старого).
_________________
Спаммеров - к ответу! Серегу - к ответу! Леди Гамильтон - Чмок!!! (Любовь - кольцо!!!) Маришке - не ревновать!!
Вернуться к началу
Отправить личное сообщение
vrv
Citizen

Зарегистрирован: 27.06.2004
Сообщения: 143
Откуда: Toronto
Сообщение Добавлено: Пн Мар 14, 2005 10:06 am Заголовок сообщения: Ответить с цитатой
Кстати по поводу возврата старых паспортов.
В Торонтовском консульстве они говорят что они не возвращают, однако если потребовать и написать заявление то вернут.
Таковы правила МИД-а РФ.
Вернуться к началу
Отправить личное сообщение

Показать сообщения:
Начать новую тему Ответить на тему Список форумов www.Russians.Ca -> Иммиграция Часовой пояс: GMT - 5
На страницу Пред. 1, 2, 3
Страница 3 из 3

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2002 phpBB Group
Powered by Business Development Network Corp., 2003. All Rights Reserved.